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1. Introduction
eProof files are self-contained PDF documents for viewing on-screen and for printing. They contain all appropriate formatting 
and fonts to ensure correct rendering on-screen and when printing hardcopy. DJS sends eProofs that can be viewed, annotat-
ed, and printed using the free version of Acrobat Reader 7 (or greater). These eProofs are “enabled” with commenting rights, 
therefore they can be modified by using special markup tools in Acrobat Reader that are not normally available unless using 
the Standard or Professional version.
The screen images in this document were captured on a PC running Adobe Acrobat Reader version 8.1.0. Though some of the 
images may differ in appearance from your platform/version, basic functionality remains similar. At the time of this writing, Ac-
robat Reader v8.1.0 is freely available and can be downloaded from: http://www.adobe.com/products/acrobat/readstep2.html

2. Comment & Markup toolbar functionality

 

 A. Show the Comment & Markup toolbar 
 The Comment & Markup toolbar doesn’t appear by default. Do one of 
 the following: 
  • Select View > Toolbars > Comment & Markup.
  • Select Tools > Comment & Markup > Show Comment
    & Markup Toolbar.
  • Click the Review & Comment button in the Task toolbar, and choose
     Show Comment & Markup Toolbar.
 To add or remove tools for this toolbar, right-click the toolbar and select the tool. 
 Or, select Tools > Customize Toolbars.
 
 B. Select a commenting or markup tool
 Do one of the following: 
  • Select a tool from the Comment & Markup toolbar.
  • Select Tools > Comment & Markup > [tool].
 Note: After an initial comment is made, the tool changes back to the Select tool 
 so that the comment can be moved, resized, or edited. (The Pencil, Highlight 
 Text, and Line tools stay selected.)

 C. Keep a commenting tool selected
 Multiple comments can be added without reselecting the tool.
 Select the tool to use (but don’t use it yet). 
  • Select View > Toolbars > Properties Bar. 
  • Select Keep Tool Selected. 

Annotating PDFs for eReturn
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Choose Tools > Customize Toolbars to remove
unnecessary items from the toolbar

(see Section 7 for suggested toolbar layout)

A. Sticky Note tool; B. Text Edits tool; C. Stamp tool; D. Highlight Text tool; E. Callout tool; F. Text Box tool; G. Various Object tools; H. Pencil tool

A B C D E F HG



2

4. Using the comment and markup tools
To insert, delete, or replace text, use the Text Edits tool. Select the Text Edits tool, then select the text with the cursor (or 
simply position it) and begin typing. A pop-up note will appear based upon the modification (e.g., inserted text, replacement text, 
etc.). Use the Properties bar to format text in pop-up notes. A pop-up note can be minimized by selecting the     button inside it.

3. The Properties bar
The Properties bar can be used to format text and select options for individual tools.
To view the Properties bar, do one of the following:
 • Choose View > Toolbars > Properties Bar.
 • Right-click the toolbar area; choose Properties Bar.
 • Select [Ctrl-E]
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A. Attached file; B. Highlighted text; C. Crossed-out (strike-through) text; D. Inserted text; E. Replaced text
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7. Summary of main functions
Insert text - Use Text Edits tool (position cursor and begin typing)
Replace text - Use Text Edits tool (select text and begin typing)
Delete text - Use Text Edits tool (select text and press delete key)
Highlight text - Use Highlight Text tool (select text)
Attach a file - Use the Attach a File with Comment tool (select tool, position 
                      cursor and click mouse, select file)

Suggested toolbar layout

Use the Comments list to review all changes

8. Reviewing changes
To review all changes, do the following: 
  • Select the Show button on the Comment & Markup toolbar.
  • Select Show Comments List.
   Note: Selecting a correction in the list will highlight the corresponding item in the document, and vice versa.

9. The eReturn process

 A. An email is received that contains a link to the eProof of the article:
  http://eproofing.dartmouthjournals.com/pdfproofing/journal1234.pdf
 B. Click on the link to open the proof with the internet browser. Select “Save As” from the browser’s ‘File’ menu to save a 
  copy of the PDF to the desktop or other folder.
 C. Close the browser and open the saved PDF file with Acrobat.
 D. Make corrections using Acrobat’s Comment & Markup tools.
 E. Save the PDF file, now with annotations, and return according to the instructions provided by the journal manager.

5. Inserting symbols or special characters
An ‘insert symbol’ feature is not available for annotations, and copying/pasting symbols or non-keyboard characters from Mi-
crosoft Word does not always work. Use angle brackets < > to indicate these special characters (e.g., <alpha>, <beta>).

6. Editing near watermarks and hyperlinked text
eProof documents often contain watermarks and/or hyperlinked text. Selecting characters near these items can be difficult us-
ing the mouse alone. To edit an eProof which contains text in these areas, do the following: 
  • Without selecting the watermark or hyperlink, place the cursor near the area for editing.
  • Use the arrow keys to move the cursor beside the text to be edited.
  • Hold down the shift key while simultaneously using arrow keys to select the block of text, if necessary.
  • Insert, replace, or delete text, as needed.
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Cholinoceptor Modulation on Nitric Oxide Regulates
Prostaglandin E2 and Metalloproteinase-3 Production in
Experimentally Induced Inflammation of Rat Dental Pulp
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Abstract
The purpose of this study was to investigate the role of
muscarinic acetylcholine receptor (mAChR) activity in the
regulation of inducible nitric oxide synthase (iNOS) activity,
prostaglandin E2 (PGE2), and metalloproteinase-3 (MMP-3)
in experimentally induced inflammation of rat incisors
dental pulp. Inflammation was induced by application of
bacterial lipopolysaccharide (LPS) to the pulp. Extirpated
pulp tissue samples were incubated in saline solution until
the various experiments were performed. Saline-treated
pulp and healthy pulp were used as controls. NOS activity
was measured by the production of [U-14C]-citrulline from
[U-14C]-arginine. PGE2 and MMP-3 production were evalu-
ated by an enzyme-linked immunosorbent assay (ELISA)
and cyclooxygenase (cox-1 and cox-2) messenger RNA
levels were measured using a reverse-transcriptase poly-
merase chain reaction by coamplification of target comple-
mentary DNA with a single set of primers. The application
of LPS to the pulp increased NOS activity, PGE2, and MMP-
3 production associated with iNOS overactivity. Moreover,
PGE2 and MMP-3 production were the result of cox-2
expression. Pilocarpine (5 � 10�11 mol/L to 5 � 10�9

mol/L), acting on mAChRs, triggered a negative effect on
NOS activity, PGE2, and MMP-3 production. In control
pulp, no action of pilocarpine was observed. Pulpitis
changed mAChR conformation, increasing its coupling effi-
ciency to transducing molecules that in turn activate iNOS.
The capacity of pilocarpine to prevent iNOS activity, PGE2,
and MMP-3 by acting on mAChR mutation induced by
pulpitis might be useful therapeutically as a local treat-
ment. (J Endod 2009;-:1–8)

Key Words
Cyclooxygenase-1, cyclooxygenase-2, dental pulp, met-
alloproteinase-3, muscarinic acetylcholine receptor, nitric
oxide synthase, pilocarpine, prostaglandin E2, pulpitis

Pulpal inflammation occurs as a consequence of bacterial infection resulting from
caries, trauma, or iatrogenic causes (1). Pulpitis is an adaptative immune process

against bacteria characterized by an increase in local blood flow (2), immunocompe-
tent cell activation (3) with overproduction or imbalanced production of proinflamma-
tory mediators (4), and alteration of neuronal activity (5). Thus, for controlling pulpal
inflammatory reactions, it is essential not only that infection be eliminated but also that
inflammation be controlled Q1.

The parasympathetic system innervates lymphoid cells and tissues and can directly
or indirectly influence the inflammatory reaction (2, 6). Muscarinic cholinergic activa-
tion may be involved in the composition and activation status of circulating immune
cells by changing vascular tone or the local release of proinflammatory mediators
(7, 8).

There is evidence for the presence of cholinergic nerves, muscarinic receptors,
and acetylcholine-degrading enzymes in pulp tissue (9, 10). The parasympathetic
innervation in the dental pulp is distributed around small blood vessels (11), and para-
sympathomimetic agents control the pulpal blood flow, which causes vasodilation
(7, 12, 13). The vasodilatory action provoked by muscarinic cholinergic agonists
has been shown to be dependent on the production of nitric oxide (NO) in a number
of tissues (14, 15). Recently, we have shown the physiologic role of the parasympathetic
system in healthy dental pulp and have established that the activation of muscarinic
acetylcholine receptors (mAChRs) triggers the release of proinflammatory mediators,
including NO and prostaglandin E2 (PGE2) (10, 16). However, the role of parasympa-
thetic innervation in pulpitis has not been defined.

NO is known to act as an intracellular mediator that can be considered a double-
edged sword: low concentrations can exert beneficial effects, but high concentrations, if
they persist uncontrolled, can be detrimental by generating highly toxic compounds
(17). Physiologic NO is synthesized by two constitutively expressed enzymes: endothe-
lial (e) and neuronal (n) nitric oxide synthase (NOS). These isoforms of NOS can
rapidly synthesize small amounts of NO for short periods of time after receptor stimu-
lation in healthy dental pulp (16). nNOS is mainly localized in pulpal nerve fibers (18),
and eNOS is detected in endothelial cells and odontoblasts of healthy dental pulp (19).
On the other hand, detrimental NO is produced in response to inflammatory stimuli by
inducible (i) NOS. iNOS produces large amounts of NO for prolonged periods (20),
which can have a harmful effect on the immune response by acting as a toxic agent
during infection, with subsequent abrasion of the tooth (21, 22). These properties
of iNOS make it an essential and important mediator in pulpitis, especially if it is acti-
vated at the onset of inflammation.

Prostaglandins (PGs) are biologically active lipids synthesized from arachidonic
acid, which, in turn, might generate NO (23). Some PGs and NO have been identified
as mediators of inflammation (24, 25). PGE2 has been strongly implicated in pulpal
inflammation, particularly in vascular permeability and vasodilation. Experimental
evidence suggests a relationship between PGs and NO biosynthesis. NO donors can stim-
ulate or inhibit PGs biosynthesis in a variety of cellular systems. These effects could
occur by alteration of cox gene transcription (26) by stimulation or inhibition of
COX subtype activities or by modifying metabolic enzymes that convert PGs endoperox-
ides to stable eicosanoid products (27) Q2. The reciprocal interactions between PGE2 and
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NO production and their physiologic role on healthy rat dental pulp
have been established (10).

Matrix metalloproteinase-3 (MMP-3) belongs to the family of Zn
endopeptidases that plays an important role in extracellular matrix
turnover in which proteins, such as proteoglycan, fibronectin, elastin
gelatin and collagen types II, III, IV, V, IX, X, and XI, are its substrates
(28). Expression of MMP-3 in human gingival fibroblasts from healthy
subjects and diseased patients has been shown (29), and levels of
MMP-3 can differentiate between healthy and diseased periodontal sites
(30). Moreover, the high MMP-3 levels in periodontal pockets can
serve as a risk factor for periodontal disease progression (31).
MMP-3 is secreted in response to inflammatory stimuli by gingival
fibroblasts (28). However, the regulation of MMP-3 production in
pulpal inflammation is poorly understood. The present study was
undertaken to investigate the effect of NO and PGE2 on MMP-3 secretion
by experimentally induced inflammation of rat dental pulp. We also
evaluated whether iNOS activity was related to the accumulation of
NO and whether the muscarinic cholinergic agonist pilocarpine effec-
tively regulated iNOS activity, PGE2, and MMP-3 production during pul-
pitis. The results may contribute to understanding modulation of the
parasympathetic system in the course of chronic pulpitis and suggest
that mAChR agonists may be useful as a local treatment to decrease
pulpal inflammation.

Materials and Methods
Animals

Male Wistar rats from the Pharmacologic Bioterium (School of
Dentistry, University of Buenos Aires, Argentina) weighing 220 to 260
g were used throughout the study. The animal experiments were
approved by the local Animal Ethics Committee at the University of Bue-
nos Aires. The animals were subjected to the following environmental
conditions 23�C/25�C and 12 hours dark/light cycle; they were
provided with water and food ad libitum. The animals were killed by
cervical dislocation.

Induction of Pulpitis
Under general anesthesia induced with intramuscular ketamine

(62.5 mg/kg) and intramuscular Xylocaine, the pulp of the left and right
upper incisors was exposed using diamond burs.Q3 The entrance of the
pulp chamber was enlarged, covering a length of 5 mm with K-files,
up to #40, in order to create sufficient space to apply lipopolysaccha-
ride (LPS) or saline. LPS from Escherichia coli O111:B4 (Sigma Chem-
ical Co, St Louis, MO) was dissolved in sterile saline at a concentration of
10 mg/mL, and 4 mL was applied to the cavities. Sterile saline instead of
LPS was applied to evaluate the effects of mechanical stimuli. Entrances
to the pulp horn were sealed with temporary filling material (Cavit ESPE,
Seefeld, Germany). Animals were killed under ether anesthesia at 6
hours after pulp exposure, and the incisors were extracted. LPS appli-
cation causes maximal inflammatory reaction in the coronal area of the
pulp at 6 hours and decreased thereafter confirming previous report
(4). Findings were characterized by the disruption of odontoblasts,
blood vessel dilatation, and infiltration of many neutrophils. In contrast,
sterile saline (used as a negative control) did not induce a severe
inflammatory reaction, and only slight infiltration of neutrophils was
observed in the coronal pulps at 6 hours, which confirmed previous
studies (4, 32). Fresh dental pulp tissue was kept at room temperature
in Krebs Ringer bicarbonate (KRB) solution in the presence of 5% CO2

in oxygen until the various experimental assays were performed. Non-
treated healthy rat dental pulp tissue from the upper incisors (left and
right) and treated with sterile saline were used as controls.

Determination of NOS Activity
NOS activity was measured in rat dental pulp tissue by the produc-

tion of [U-14C]-citrulline from [U-14C]-arginine as previously described
(10). Briefly, pulp was incubated for 30 minutes in 500 mL KRB solution
that contained 18.5 KBq of L-[U-14C]-arginine. Inhibitors were added
from the beginning of the incubation period, at the final concentrations
indicated in the text, and the agonist pilocarpine (at different concen-
trations) at 10 minutes before the end of incubation. Incubation was
performed in a 5% CO2 in oxygen atmosphere at 37�C. Tissues were
then homogenized in an Ultra Turrax homogenizer in 500 mL of
medium that contained 20 mmol/L HEPES, pH 7.4, 0.5 mmol/L
EGTA, 0.5 mmol/L EDTA, 1 mmol/L dithiothreitol, 1 mmol/L leupeptin,
and 0.2 mmol/L phenylmethylsulfonyl fluoride at 4�C Q4 Q5. Supernatants
were applied to 2-mL columns of Dowex AG 50WX-8 (sodium form),
and [14C]-citrulline was eluted with 3 mL water and quantified by liquid
scintillation counting (Beckman LS 6500, New York, NY Q6).

PGE2 and Assays
Rat dental pulp (10 mg) was incubated for 60 minutes in 0.50 mL

of KRB gassed with 5% CO2 in oxygen at 37�C. Pilocarpine was added 30
minutes before the end of incubation period and blockers 30 minutes
before the addition of different pilocarpine concentrations. Dental pulp
was then homogenized into a 1.5-mL polypropylene microcentrifuge
tube. Thereafter, all procedures used were those indicated in the
protocol of PGE2 Biotrak Enzyme Immuno Assay System (Amersham
Biosciences, Piscataway, NJ Q7). For the extraction of extracellular matrix
components, the method described by Talhouk et al (33) was used with
minor modifications. Briefly, samples were mixed with extraction buffer
(0.5 mol/L Tris HCl [pH 7.5], 1% Triton X-100, 10 mmol/L CaCl2, and
200 mmol/L NaCl) in a ratio of 1:5 (weight/volume) at 4�C and homog-
enized in a glass/glass conical homogenizer. The homogenate was then
subjected to three freeze-thaw cycles of 5 minutes each and centrifuged
at 13,000g for 30 minutes at 4�C. The detergent-soluble supernatant
was recovered and stored at�70�C for further analysis, and the insol-
uble pellet fractions were discarded. Protein determination was per-
formed by Lowry et al (34). Detergent extracts of pulps were
analyzed by the Enzyme Immuno Assay System to determine the enzy-
matic activity of MMP-3 according to manufacturer’s instructions
(Amersham Matrix Metalloproteinase-3) (Biotrak Activity Assay System;
GE Healthcare, NJ). The PGE2 and MMP-3 results were expressed as
nanograms per milliliter Q8 Q9.

Messenger RNA Isolation and Complementary DNA
Synthesis

Total RNA was extracted from rat dental pulp tissue by homogeni-
zation using the guanidinium isothiocyanate method as previously
described (16): a 20-mL reaction mixture that contained 2 ng
messenger RNA (mRNA), 20 U RNase inhibitor, 1 mmol/L dNTPs,
and 50 U Moloney murine leukemia virus reverse transcriptase (Prom-
ega, Madison, WI Q10). First-strand complementary DNA (cDNA) was
synthesized at 37�C for 60 minutes.

Polymerase Chain Reaction Procedures
Cox isoform mRNA levels were determined by a method that

involved simultaneous coamplification of both the target cDNA and
a reference template (MIMIC) with a single set of primers Q11. MIMIC for
cox-1 and cox-2 and glyceraldehyde-3-phosphate dehydrogenase
(g3pdh) was constructed using a polymerase chain reaction (PCR)
MIMIC construction kit (Clontech Laboratories, Palo Alto, CA). Each
PCR MIMIC consisted of a heterologous DNA fragment with 50 and 30

end sequences that were recognized by a pair of gene-specific primers.
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The sizes of the PCR MIMIC were distinct from those of the native targets.
The sequences of the oligonucleotide primer pairs used for construc-
tion of MIMIC and amplification of cox isoforms and g3pdh mRNA
were as reported previously (35). Aliquots were taken from pooled
first-strand cDNA from the same group and constituted one sample
for PCR. A series of 10-fold dilutions of known concentrations of the
MIMIC were added to PCR amplification reactions that contained the
first-strand cDNA. PCR MIMIC amplification was performed in 100
mL of a solution that contained 1.5 mmol/L MgCl2, 0.4 mmol/L primer,
dNTPs, 2.5 U Taq DNA polymerase, and 0.056 mM Taq Start antibody
(Clontech Laboratories). After the initial denaturation at 94�C for 2
minutes, the cycle conditions were 30 seconds of denaturation at
94�C, 30 seconds of annealing at 60�C, and 45 seconds for enzymatic
primer extension at 72�C for 45 cycles for NOS isoforms. The internal
control was mRNA of the housekeeping gene g3pdh. PCR amplification
was performed with initial denaturation at 94�C for 2 minutes followed
by 30 cycles of amplification. Each cycle consisted of 35 seconds at
94�C, 35 seconds at 58�C, and 45 seconds at 7�C. Samples were incu-
bated for an additional 8 minutes at 72�C before completion. PCR prod-
ucts were subjected to electrophoresis following previously described
procedures (35). Different cox isoform mRNA levels were normalized
with the levels of g3pdh mRNA present in each sample, which served to
control for variations in RNA purification and cDNA synthesis.

Drugs
Pilocarpine, atropine, and aminoguanidine were purchased from

Sigma-Aldrich Chemical Company (St Louis, MO); 4-(4-octadecyl-
phenyl)-4-oxobutenoic acid (OBAA); l-[4,5-bis(4-methoxyphenyl)-
2-thiazolyl]carbonil-4-methylpiperazine hydrochloride (FR 122047)
and 5-bromo-2-(4-urophenyl)-3-[4-(methyl sulfonyl) phenyl]-thio-
phene (DuP 697) were obtained from Tocris Cookson Inc (Ellisville,
MO Q12). Stock solutions were freshly prepared in the corresponding
buffer.

Statistical Analysis
A Student t test for unpaired values was used to determine the

levels of significance.
Analysis of variance and the Student-Newman-Keuls test were used

when pair-wise multiple comparison procedures were necessary. Differ-
ences between mean values were considered significant at p < 0.05.

Results
Figure 1 ½F1�shows that basal values of NOS activity, PGE2, and MMP-3

production in LPS-treated pulp at 6 hours were significantly higher than
those of saline-treated or untreated pulp tissues. To show if iNOS iso-
forms might be implicated in the increase of NOS activity and in the
production of PGE2 and MMP-3 in LPS-treated pulp, isolated rat dental
pulp tissue was incubated with a specific inhibitor of iNOS isoforms. As
can be seen in Figure 1, the inhibition of iNOS by aminoguanidine (1�
10�6 mol/L) significantly decreased the basal activity of NOS and the

Figure 1. (A) Basal NOS activity (A), (B) PGE2, and (C) MMP-3 in LPS-
treated (,), saline-treated (-) and untreated () pulp, without isoforms
enzyme inhibitors (none) or in the presence of aminoguanidine (1 � 10�6

mol/L). Tissues were incubated for 30 minutes with or without drugs before
the assays were performed. Data shown are absolute basal values and repre-
sent the mean� standard error of the mean of six experiments in each group
performed in duplicate. *p < 0.0001 versus saline-treated or untreated pulp.
**p < 0.005 versus LPS-treated pulp without aminoguanidine.
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production of PGE2 and MMP-3 in LPS-treated pulp but had no effect on
those from saline-treated and healthy pulp.

This observation strengthened the causal relationship between the
increase in iNOS activity and the production of PGE2 and MMP-3 in LPS
treatment of pulp, indicating that the high production of PGE2 and MMP-
3 observed in LPS-treated pulp could be the result of an elevated level of
NO generated by iNOS activation.

To determine whether PGE2 and MMP-3 generation are dependent
on each other, dental pulp preparations were incubated with different
inhibitors of the enzymatic pathways known to be involved in PGE2

production. Figure 2 ½F2�shows that the inhibition of phospholipase A2

(PLA2) by OBAA (5 � 10�6 mol/L) and COX-2 by DuP 697 (1 �
10�6 mol/L) significantly decreased the high basal values of both
PGE2 and MMP-3 production observed in LPS-treated pulp. However,
the inhibition of COX-1 by FR 122047 (1 � 10�6 mol/L) decreased
the high basal values of PGE2 without an effect on MMP-3 production.
As a control, Figure 2 also shows that all the enzymatic blockers had no
effect on PGE2 and MMP-3 generation from saline-treated pulp and
healthy pulp.

To confirm the role of COX isoforms on LPS-treated pulp, reverse-
transcription PCR was used on cox-1 and cox-2 mRNA obtained from
LPS- and saline-treated pulp. Using specific oligonucleotide primers,
RT-PCR amplified products (Figure. 3 ½F3�) showed bands of the predicted
size for cox-1 and cox-2 detected in dental pulp. However, although
high levels of cox-2 mRNA were detected only in LPS-treated pulp,
the level of cox-1 mRNA was similar in LPS-treated pulp and in controls.

We have previously shown that pilocarpine, through activation of
mAChR, increased levels of NO and PGE2, modulating their own release
by affecting constitutive NOS and COX activities, respectively, in healthy
rat dental pulp. In the present study, we evaluated whether pilocarpine
can modulate the high levels of NOS activity and the production of PGE2

and MMP-3 in LPS-treated pulp.
Figure 4 ½F4�shows the effect of increasing concentrations of pilocar-

pine on LPS-treated compared with saline-treated pulp and nontreated
pulp. It can be seen that in LPS-treated pulp, pilocarpine decreased NOS
activity, PGE2, and MMP-3 production, which reached a maximum inhi-
bition at a concentration of 5 � 10�9 mol/L, whereas at the same
concentration range, the mAChR agonist had no effect in saline-treated
pulp or nontreated pulp. Table 1 ½T1�shows that the pilocarpine negative
effects were abolished by atropine (5� 10�7 mol/L) and was reversed
by aminoguanidine (1 � 10�6 mol/L). Figure 5 ½F5�showed that under

Figure 2. Basal, (A) PGE2, and (B) MMP-3 values in LPS-treated (,),
saline-treated (-), and untreated ()Q15 pulp, without enzyme inhibitors
(none) or in the presence of OBAA (5 � 10�6 M) or DuP 697 (5 � 10�8

M) or FR 122047 (5 � 10�8 M). Data shown are the absolute basal values
and represent the mean � standard error of the mean of seven experiments
in each group performed in duplicate. *p < 0.0001 versus saline-treated or
untreated pulp. **p < 0.001 versus LPS-treated pulp without OBAA or DuP
697. ***p < 0.005 versus LPS-treated pulp without FR 122047.

Figure 3. RT-PCR products for cox-1 and cox-2 isoforms obtained from (A)
saline-treated pulp or (B) LPS-treated pulp. Dental pulp was obtained and
prepared as described in the Material and Methods section, and then mRNA
synthesis was extracted and determined. Reaction products shown are one
representative from six dental pulps tested in each group.
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identical experimental conditions, a significant correlation (correlation
coefficient = 0.05) between pilocarpine inhibited NOS activity, PGE2,
and MMP-3 generation was found. These results indicate that the
mAChR agonist decreased PGE2 and MMP-3 generation as a result of
the decrease in NOS activity in LPS-treated pulp.

To further characterize the role of mAChR agonist on LPS-treated
pulp, pilocarpine action on NOS activity was evaluated in in vivo treat-
ment. Figure 6 ½F6�(upper panel) shows comparatively the in vivo and in
vitro effects of different pilocarpine doses on NOS activity. It can be
seen that in LPS-treated pulp at 6 hours, the dose-response curves of
pilocarpine to decrease the NOS activity were similar with in vivo and
in vitro treatments. Figure 6 (lower panel) shows the decrement of
NOS activity when a single dose of pilocarpine (5 � 10�9 mol/L)
was administered in vivo to LPS-treated pulp at different times of expo-
sure. The inhibitory effect of 5 � 10�9 mol/L pilocarpine on NOS
activity varied according to the interval between which LPS and pilocar-
pine were applied. Thus, the inhibitory effect of pilocarpine was
maximal when it was applied together with LPS (0 minutes), and the
effect was minimal when the mAChR agonist was applied 5.5 hours
(330 minutes) after LPS treatment.

Discussion
The role of the parasympathetic system in modulating the in-

flamed pulp is still unknown. In this study, we found pharmacologic
evidence by which muscarinic parasympathetic receptor activity may
modulate the pulp inflammatory process, decreasing NOS activity.
Moreover, we reveal here that the application of LPS to the pulp
induced increased production of PGE2 and MMP-3 associated with
high activity of NOS.

The increased production of PGE2 and MMP-3 and the overac-
tivity of NOS were dependent on iNOS because they were blocked by
aminoguanidine at concentrations known to inhibit iNOS activity.
Previous findings showed that in LPS-treated pulp there is an induc-
tion of i-nos mRNA with a peak expression at 6 hours, whereas i-nos
mRNA expression was not observed in either saline-treated or
untreated pulp (4 Q13). These results agree with the concept that the

Figure 4. The concentration-response curve of pilocarpine on (A) NOS
activity, (B) PGE2, and (C) MMP-3 in the LPS-treated pulp (B) compared
with the response of saline-treated pulp (C) or untreated pulp (:). Data
shown are the mean � standard error of the mean of six experiments in
each group performed in duplicate; p < 0.0001 between LPS-treated pulp
and both the saline-treated pulp or untreated pulp. See also the results
referred to Table 1.

TABLE 1. Action of Different Blockers on Pilocarpine-Induced Negative effect
on LPS-Treated Pulp

Conditions NOS PGE2 MMP-3

Basal 756 � 65 6.8 � 0.52 53.3 � 4.8
Pilocarpine 102 � 10* 1.3 � 0.08* 8.9 � 0.9*
Pilocarpine

+atropine
692 � 58 6.4 � 0.53 50.6 � 5.1

Pilocarpine
+aminoguanidine

735 � 71 5.9 � 0.49 49.4 � 4.2

Values are mean� standard error of the mean of five experiments in each group performed by dupli-

cated. Q16Data represent the effect of 5� 10�9 mol/L pilocarpine that triggered the maximal inhibitory

effect. NOS activity is expressed in picomole per gram of tissue wet weight and PGE2 and MMP-3 in

nanograms per microliter. They were measured incubated LPS-treated pulp with or without inhibi-

tors for 40 minutes; pilocarpine was added in the last 10 minutes. Q17The final concentrations of atro-

pine was 1 � 10�7 mol/L and of aminoguanidine 1 � 10�6 mol/L .

*p < 0.0001 versus basal.
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transition of the inflammatory process into irreversible pulpitis lowers
the constitutive nos level and increases expression of i-nos (36).
Moreover, we previously reported that in healthy pulp, eNOS activity
was identified as NOS isoforms that were able to maintain pulpal basal
activity (16).

The large amount of NO produced by the significant upregulation
of iNOS activity may elicit an increased production of PGE2 and MMP-3
in LPS-treated pulp. Indeed, we showed in this article that the inhibition
of iNOS activity markedly reduced basal PGE2 and MMP-3 by LPS-treated
pulp. In accordance with this, it has been shown that once iNOS is
induced, it can produce copious quantities of NO for a prolonged
period (20), which further affects the synthesis of the chemical medi-
ators, such as PGs (36).

Prostaglandins and NO represent some of the most relevant local
mediators that participate under basal conditions in the modulation of
many cellular functions. In vivo studies have shown that the NO-depen-
dent pathway plays an important role in regulating the basal vasodilator
tone and blood circulation in dental pulp (18). The biosynthesis and
release of NO and prostaglandins share a number of similarities. Under
normal circumstances, the constitutive isoforms of these enzymes
(constitutive NOS and COX-1) are found in virtually all organs. On
the other hand, in inflammatory settings, the inducible isoforms of these
enzymes (iNOS and COX-2) are detected (20). Evidence indicates that
cross-talk between NO and prostaglandins in dental pulp exists (10). An
important link between NOS and COX pathways has been shown here,
raising the possibility that COX enzymes represent important endoge-
nous ‘‘receptor’’ targets for modulating the multifaceted roles of NO.
Furthermore, a different regulation of NO- activated COX isoforms to
induce PGE2 production between healthy or saline-treated pulp and
LPS-treated pulp has been shown. Analysis of the data suggests that in
LPS-treated pulp, the NO-induced PGE2 is the result of both COX-1
and COX-2 activities, whereas in control pulp it is only associated
with COX-1 activity. Previous findings (4), as well as our own data,
clearly showed that the application of LPS to the pulp induced cox-2

mRNA expression at 6 hours. Moreover, the inhibition of NOS dramat-
ically inhibited cox-2 expression in pulpal inflammation (4).

The heterogeneity of inflammatory responses in healthy and
diseased pulp could also be reflected by the evidence for a differentially
functional link between PGE2 generation and MMP-3 production in
pulp derived from LPS-treated or controls. The mechanism by which
PGE2-induced stimulation of MMP-3 production on LPS-treated pulp
appears to occur secondarily to the activation of a number of enzymatic
pathways commonly associated with PGE2 biosynthesis. Thus, phospho-
lipase A2 and COX-2 inhibitors abrogated the high basal level of MMP-3
observed in LPS-treated pulp, whereas in either saline-treated or
untreated pulp the MMP-3 production was not modified by the inhibi-
tors. The fact that the inhibition of COX-1 did not affect MMP-3 produc-
tion could indicate that the overproduction of MMP-3 is related to the
expression of proinflammatory enzymes. From these data, we suggest

Figure 5. The correlation in the inhibitory effect of pilocarpine on NOS
activity, PGE2, and MMP-3 in the LPS-treated pulp. NOS activity was plotted
as a function of PGE2 (-) (Pearson r = 0.9847, p < 0.0003) or MMP-3
(,) (Pearson r = 0.9977, p < 0.0001). Data shown are the mean �
standard error of the mean of six experiments in each group performed
in duplicate.

Figure 6. (Upper panel) Comparison between the in vitro (B) and in vivo
(C) concentration-response curve of pilocarpine on NOS activity in LPS-
treated pulp at 6 hours. Data shown are the mean � standard error of the
mean of six experiments in each group performed in duplicate. (Lower panel)
In vivo kinetic response of pilocarpine on NOS activity. Pilocarpine at 5 �
10�9 mol/L was applied to the pulp together with LPS (0 minutes) or after
180 minutes, 240 minutes, or 330 minutes that LPS was applied. Values
are mean � standard error of the mean of five experiments in each group.
*p < 0.05 versus LPS alone (basal).
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that NO induced cox-2 expression in LPS-treated pulp and the PGE2

produced by COX-2 induced MMP-3 production. The stimulatory effect
of PGE2 on MMP-3 secretion in oral inflammatory disease has been
described (28).

However, the major finding of the present study was that progres-
sive inflammation of the pulp caused a drastic change in the tissue
response to mAChR activation. In LPS-treated pulp, pilocarpine
decreased NOS activity at therapeutic concentrations, with accumula-
tion of PGE2 and MMP-3. In contrast, pilocarpine did not exert any effect
in saline-treated and healthy pulp at the same concentration.

The alterations in functional regulation of mAChR activation
observed in pulpitis may be caused by modification of i-nos induction
in response to inflammatory stimuli. Thus, the inhibition of iNOS activity
by aminoguanidine reversed the inhibitory action of pilocarpine on NOS
activity, PGE2, and MMP-3. Also, the concentrations of pilocarpine that
decreased NOS activity, PGE2, and MMP-3 also decreased basal NOS
activity. Moreover, a significant correlation between pilocarpine-in-
hibited NOS activity, PGE2, and MMP-3 production was shown.

The paradoxic inhibitory effect of pilocarpine observed in LPS-
treated pulp may be explained through a pharmacologic phenomenon,
namely constitutive receptor activity (ie, the ability of the receptor to
produce signaling without exogenous agonist intervention). This spon-
taneously active state of some G protein–coupled receptors might
trigger elevated basal cellular activity that can be selectively inhibited
by ligands. The constitutive activity of the receptor depends on the
efficiency of coupling to transducing molecules (37). Thus, receptor
mutation can change the receptor transducer coupling efficiency. If
this is the case, in LPS-treated pulp, pulpitis may induce mAChR muta-
tions. This increases the receptor transduction coupling efficiency to
iNOS activity and i-nos gene expression, which leads to a spontaneously
active conformation of the receptor. Therefore, pilocarpine action on
constitutive mAChR activity may act as an inverse agonist and conse-
quently produce an inhibitory effect on NOS activity, PGE2, and MMP-
3 production.

The downregulation of NOS activity triggered by pilocarpine in
LPS-treated pulp was observed when the mAChR agonist was applied,
even when obtained in vivo and in vitro with the same efficiency and
potency in the dose-response curves. When we evaluated the kinetics
of the pilocarpine-therapeutic effect, it was shown that the drug was
more effective when more was applied to the beginning of pulpal inflam-
mation. This is a very important issue because the expression of proin-
flammatory cytokines and cox-2 began or increased 3 hours after the
application of LPS, corresponding to the onset of pulpitis (4). Consid-
ering the properties of NO that could induce chemical mediators, the
blockade of NO synthesis by pilocarpine could be responsible for the
downregulation of proinflammatory substances and cox-2 expression
that are largely produced by inflammatory cells (32). If this is the
case, pilocarpine could behave as a selective inhibitor of iNOS that
downregulated the chemokine expression during inflammation (38)
and was effective for inhibiting the infiltration of inflammatory cells
into pulp (32).

In conclusion, iNOS activity may be related to the initiation of medi-
ator production, such as NO, PGE2, and MMP-3. NO/PGE2 would also
cause severe relaxation of blood vessel smooth muscles and enhance-
ment of permeability in inflamed pulp. The muscarinic agonist, pilocar-
pine, inhibited overproduction of NO, and, therefore, the phenomena
might be harmful to low compliant pulp tissue. Thus, the administration
of low pilocarpine doses may have a beneficial action on pulp inflam-
mation to prevent necrosis and subsequent loss of dental pulp. Figure 7[F7-4/C]
shows a schematic illustration of the proposed mechanism between
mAChRs and iNOS, PGE2, and MMP-3 in LPS-treated pulp and how
the Muscarinic agonist pilocarpine inhibited the overproduction of

NO and could be useful as a therapeutic agent to decrease pulpal inflam-
mation.
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(Q7) Should expansion of ELISA be enzyme-linked 
immunosorbent assay as expanded in the abstract? 
 

 

(Q8) Please provide city in NJ for GE Healthcare. 
 

 

(Q9) Is sentence beginning “Detergent extracts...” as meant? 
 

 

Journal:  JOEN 
Article no.:  972 

 



 Page 2 of 2 

Query 
markers 

Details required Author’s response 

(Q10) Please expand dNTP. 
 

 

(Q11) Can MIMIC be expanded? 
 

 

(Q12) Is sentence beginning “Pilocarpine...” as meant? 
 

 

(Q13) Should i-nos be iNOS. Please check throughout. 
 

 

(Q14) Please indicate which symbol should be here. It is not 
showing up on screen. 
 

 

(Q15) Please indicate which symbol should be here. It is not 
showing up on screen. 
 

 

(Q16) Please clarify what is meant by “performed by 
duplicated.” 
 

 

(Q17) Is sentence beginning “They were measured...” as meant? 
 

 

ELSEVIER               Many thanks for your assistance 
 
 
*In case artwork needs revision, guidance can be found at http://authors.elsevier.com/artwork. 
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